Problems inserting ALSA-1.0.2b with modprobe

Michael Beuse BadBeu at web.de
Wed Feb 4 05:07:28 PST 2004


Teemu Tervo schrieb:

> Looks like you don't have module-init-tools installed. You can't use the
> old modutils package with the new module format of 2.6 kernels.
> 

No. I am using module-init-tools. I was following your hint closely. 
Thought everything wend well.



More information about the blfs-support mailing list