Segmentation fault Shadow-4.0 without cracklib

Mariel Donila ner0zero at mydestiny.net
Tue Dec 28 14:03:04 PST 2004


I'm having segmentation fault with shadow packages I have not compiled 
cracklib nor install the dictionary words... I'm using LFS 5.1 (stable)
anyone with insights/idea with this problem?

[kartero@ /]# login
Segmentation fault

-- 
Mariel _Banjo_ Donila
Bluepoint Linux Users Elite #031-2043 (Total Linux)
Mobile: + 00 63 9178863495
Phone: + 00 63 24721803
Email: banjo_donila at yahoo.com ; ner0zero at mydestiny.net





More information about the blfs-support mailing list