alsa & oss

Simon Geard delgarde at ihug.co.nz
Fri Jul 25 03:29:26 PDT 2003


Oliver Martin wrote:

> BTW is it true that I have to use gcc 2.95.3 for all kernel modules?
> But that isn't the source of my problem, I've tried both 3.2.3 and
> 2.95.3.
> 

It's true only if you're using 2.95.3 to compile the kernel, as the book
says. If you're building the kernel with 3.2.3, you use that.

Simon.
-- 
Unsubscribe: send email to listar at linuxfromscratch.org
and put 'unsubscribe blfs-support' in the subject header of the message



More information about the blfs-support mailing list