Can't build libIDL 0.6.8

Ripalda-Marin, Miguel-Angel m_angel.ripalda at siemens.com
Thu Jul 24 01:11:25 PDT 2003


Thanks a lot, 0.8.0 works fine... but will it be OK, to build Mozilla? In
the Unix detailed instructions, it tells that it has to be libIDL 0.6.8...
anyway, I will know it just in a few minutes...

Thanks again

Miguel Ángel
-- 
Unsubscribe: send email to listar at linuxfromscratch.org
and put 'unsubscribe blfs-support' in the subject header of the message



More information about the blfs-support mailing list