installing libbonobo-2.3.3

Michael W Daniels daniels at ling.ohio-state.edu
Wed Jul 16 08:40:28 PDT 2003


At 10:55 AM 7/16/2003, you wrote:
>Revisions : linc-1.1.0
>             glib-2.2.2
>             ORBit-2.7.2

ORBit-2.7 is the version that corresponds to gnome 2.3 (the development 
version), while everything else you're working with is the gnome 2.2 
version. Try installing a 2.6 version of ORBit2.

-- 
Michael W. Daniels        | Choreography is its own reward.
daniels at ling.osu.edu      | Some things are done only for the sake
Doctoral Candidate        | of form. Don't fight it by looking for
Department of Linguistics | substance in everything.

-- 
Unsubscribe: send email to listar at linuxfromscratch.org
and put 'unsubscribe blfs-support' in the subject header of the message



More information about the blfs-support mailing list