Sylpheed

Esteban de Echevarría kamael at ciudad.com.ar
Sat Nov 23 14:06:55 PST 2002


On Sat, 23 Nov 2002 20:40:54 +0100
Apolon <apolon_lovlilis at ifrance.com> wrote:

> in your case, you have to install imlib 1.9.24
> 
> however, the configure script should detect that you doesn't that and
> configure sylpheed to don't use it

no, sylpheed doesn't require imlib, at least i've installed it without
it and it works... it only requires gtk+1.2 and gdk-pixbuf...
-- 
Unsubscribe: send email to listar at linuxfromscratch.org
and put 'unsubscribe blfs-support' in the subject header of the message



More information about the blfs-support mailing list