GCC 3.2 and uClibc

Joe Morris heartboy at nycap.rr.com
Tue Nov 12 11:06:19 PST 2002


> The guy who wrote the hint (Evanidus) has recently stopped supporting
> it, but I can tell you he spent lots of time reading, patching, testing
> to get it to work. If you want to use gcc-3.2, you'll probably have to
> do the same. Try the uclibc webpage to get started looking for help.
>
> --
> Archaic

I got uClibc-0.9.16 to install.  Now I've got a new problem.  For example, say 
I want to run /sbin/ldconfig.  Even when the file is there, bash says 
"/sbin/ldconfig: No such file or directory".  Can you help me please?  
Thanks!
Joe
-- 
Unsubscribe: send email to listar at linuxfromscratch.org
and put 'unsubscribe blfs-support' in the subject header of the message



More information about the blfs-support mailing list