nedit problem

Arnaud Boissinot arnaud.boissinot at wanadoo.fr
Thu Nov 7 05:05:01 PST 2002


It's me again,

I've succedeed in compiling nedit but now when I launch it, it says

" Error: attempt to add non-widget child "DropSiteManager" to parent "nedit"
which supports only widgets "

What is the problem ?

Using LFS 4.0
Lesstif 0.93.34
Nedit 5.3


-- 
Unsubscribe: send email to listar at linuxfromscratch.org
and put 'unsubscribe blfs-support' in the subject header of the message



More information about the blfs-support mailing list