GNOME-PRINT not found

Dagmar d'Surreal dagmar at
Mon Nov 4 13:20:30 PST 2002

On Sun, 2002-11-03 at 14:35, Richard Lightman wrote:

> The last one is probably gnome ~1.4. You will have to guess which one
> terraform needs.


Version 0.37 is what is needed for Gnome 1.4, not 0.29.

Unsubscribe: send email to listar at
and put 'unsubscribe blfs-support' in the subject header of the message

More information about the blfs-support mailing list