Mozilla related

Steve Bougerolle steveb at creek-and-cowley.com
Fri Oct 19 18:54:45 PDT 2001


Speak of the Devil...

Nautilus 1.0.5 is out, and it requires Mozilla 0.9.5.

Back to the compiler I go!

> Anyway, my point remains: I'm not saying we shouldn't compile it at all,
> just saying I'd rather sit through a couple more beta releases before
> "doing it all right".
-- 
Unsubscribe: send email to listar at linuxfromscratch.org
and put 'unsubscribe blfs-support' in the subject header of the message



More information about the blfs-support mailing list