word processor

Martin Kavec martin.kavec at uku.fi
Wed Oct 17 23:42:29 PDT 2001


Hi Stefano,

	I have installed SO beta 6.0 couple of days ago, and although I had 5.2 
version install, the installation program didn't give me an option to 
upgrade.  I believe that both versions can live together.
	
Martin

> Do you mean the 6.0 beta version?
> I've already installed the 5.2 version, is it possible to upgrade to 6.0
> without uninstalling the old one?
>
> Stefano
-- 
Unsubscribe: send email to listar at linuxfromscratch.org
and put 'unsubscribe blfs-support' in the subject header of the message



More information about the blfs-support mailing list