gnome-print version and gnome hint

Mike B. thaz at if.rmci.net
Mon Oct 8 06:52:08 PDT 2001


When running through the gnome hint, I compile and install the gnome-print package, and it tags it with version 15.x, no matter which version I use. The problem is in that the following packages want gnome-print >=16. Has anyone experienced this? And how do I correct it? 

TIA, 

Mike
-- 
Unsubscribe: send email to listar at linuxfromscratch.org
and put 'unsubscribe blfs-support' in the subject header of the message



More information about the blfs-support mailing list