telnet client

Scott Haugaard dino at coprolite.com
Mon Oct 1 09:51:14 PDT 2001


>
> Are you compiling the netkit-telnet-0.17 or the combo package?
I can compile netkit-telnet-0.17 just fine now too.  I must have had some 
lingering stuff in the directory from earlier attempts.  I must heed the 
advice about nuking my source trees.  :)
-- 
Unsubscribe: send email to listar at linuxfromscratch.org
and put 'unsubscribe blfs-support' in the subject header of the message



More information about the blfs-support mailing list