kernel-2.4.0 networking

Sergey Ostrovsky sostrovsky at snip.net
Sun Nov 19 08:04:31 PST 2000


> I've gotten the message with kernel version 2.2.17 too so I
> don't think it's limited to the new kernel.

Great, that means that theory about differences
I've built worth nothing. Modprobe reports about a failure
in every case, for whatever kernel.
Only detail oriented people think when configure net-tools,
others receive error messages from modprobe.
Thanks !
Sergey Ostrovsky.



-- 
Unsubscribe: send email to lfs-apps-request at linuxfromscratch.org
and put unsubscribe in the subject header of the message




More information about the blfs-support mailing list