X 4.0.1

Jesse Tie Ten Quee highos at highos.com
Mon Nov 13 11:46:10 PST 2000


Yo,

On Mon, Nov 13, 2000 at 09:22:04PM +0100, Dennis Leeuw wrote:
> Have you tried to compile 4.0.1 with a 2.2.6 kernel and got reasonable output????

2.2.6, why the heck don't you upgrade..... i don't see what could cause
any problems but either way, why don't yolu upgrade your kernel?

I've compiled X401 on 2.2.[14,15,16,17] and 2.4.0-test8 just fine.

> I didn't so far, this solves it quick and dirty....

nothing done quick&dirty last very long :)

-
Jesse Tie Ten Quee - highos at highos dot com

-- 
Unsubscribe: send email to lfs-apps-request at linuxfromscratch.org
and put unsubscribe in the subject header of the message




More information about the blfs-support mailing list