[blfs-dev] [blfs-book] [BLFS Trac] #4084: Scons 2.3.0 - install fails

Jeremy Henty onepoint at starurchin.org
Sun Sep 22 13:41:59 PDT 2013


Igor Živković wrote:

> Something is  wrong with your copy  of scons tarball then.  Also, it
> should be scons-2.3.0 not scons-src-2.3.0.

D'oh!   My bad,  I downloaded  the wrong  tarball.  Apologies  for the
noise.

Jeremy Henty



More information about the blfs-dev mailing list