[blfs-dev] Cups Dependencies

Fernando de Oliveira famobr at yahoo.com.br
Fri Sep 13 05:17:14 PDT 2013


I noticed yesterday that the order in the page seems to be unusual:

 Cups Dependencies
Recommended
...
Optional
...
Required (Runtime)
...

I cannot remember seeing another package in the book with that order. Is
it supposed to be in that order or should the Required (Runtime) be the
first one listed?

-- 
[]s,
Fernando



More information about the blfs-dev mailing list