[blfs-dev] Goffice

Armin K. krejzi at email.com
Mon Mar 18 13:08:51 PDT 2013


On 03/18/2013 08:50 PM, Bruce Dubbs wrote:
> Why is there two pages for goffice, GOffice-0.10.1 and GOffice-0.8.17?
>
> The dependencies are different, but I don't think that's enough.  the
> intro paragraphs are identical.
>
> At a minimum there needs to be a note about this.
>
>     -- Bruce
>

One uses GTK+3 and other uses GTK+2 iirc ... The 0.8.17 is still needed 
for Gnucash iirc.



More information about the blfs-dev mailing list