[blfs-dev] [blfs-book] [BLFS Trac] #3823: qemu 1.2.0/ texinfo 5.0 failure

Bruce Dubbs bruce.dubbs at gmail.com
Sat Mar 9 08:19:13 PST 2013


Armin K. wrote:
> On 03/09/2013 12:27 AM, BLFS Trac wrote:
>> #3823: qemu 1.2.0/ texinfo 5.0 failure
>
> I recommend you replace qemu-kvm with qemu. qemu-kvm has been merged
> into qemu package which is now at 1.4.0.

OK, I'll take a look at that.

   -- bruce






More information about the blfs-dev mailing list