[blfs-dev] xine-lib nitpick: --with-external-libmad

Nathan Coulson conathan at gmail.com
Wed Feb 20 01:48:50 PST 2013


--with-external-libmad: If you have installed libmad-0.15.1b use this
option to make Xine-lib link its xineplug_decode_mad.so plugin to
Libmad.

Gave this flag to xine-lib, and it's warning me the command does not
exist.  There is a --enable-mad option though.

-- 
Nathan Coulson (conathan)
------
Location: British Columbia, Canada
Timezone: PST (-8)
Webpage: http://www.nathancoulson.com



More information about the blfs-dev mailing list