[blfs-dev] xfce4-power-manager dependency

Kenno Han kennohan at gmail.com
Sat Feb 9 02:23:09 PST 2013


It looks like upower is needed for xfce4-power-manager runtime.
Please check.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.linuxfromscratch.org/pipermail/blfs-dev/attachments/20130209/24411fe9/attachment.html>


More information about the blfs-dev mailing list