[blfs-dev] Today's new packages

Bruce Dubbs bruce.dubbs at gmail.com
Thu Aug 15 07:41:41 PDT 2013


Bruce Dubbs wrote:

>> New as of 2013-08-13
>> gpgme 1.4.2 -> 1.4.3  One test fails -- working with upstream.
>
> New as of 2013-08-14
> LVM2        2.02.99 -> 2.02.100
> KDE          4.10.5 -> 4.11.0    All packages are in repo.
> cups-filters 1.0.35 -> 1.0.36

New as of 2013-08-15
libmng  1.0.10 -> 2.0.2
   Need to check for compatibility.
   Used in xine-lib, mplayer, qt4/5, and gimp




More information about the blfs-dev mailing list