[blfs-dev] Today's new packages

Armin K. krejzi at email.com
Wed Aug 14 10:42:38 PDT 2013


On 08/14/2013 06:33 PM, Bruce Dubbs wrote:
> Bruce Dubbs wrote:
>> Bruce Dubbs wrote:
> 
>>> New as of 2013-08-13
>> gpgme 1.4.2 -> 1.4.3  One test fails -- working with upstream.
> 
> New as of 2013-08-14
> LVM2        2.02.99 -> 2.02.100
> KDE          4.10.5 -> 4.11.0    All packages are in repo.
> cups-filters 1.0.35 -> 1.0.36
> 
>    -- Bruce
> 

ffmpeg 1.2.2

want to note that cups-filters now installs filters provided by
ghostscript package. Ghostscript ones should be disabled by default.



More information about the blfs-dev mailing list