[blfs-dev] git-1.7.9.1

Andrew Benton b3nton at gmail.com
Thu Feb 23 10:52:12 PST 2012


On Thu, 23 Feb 2012 09:37:19 -0800 (PST)
Fernando de Oliveira <famobr at yahoo.com.br> wrote:

> Well, I do install them from downloaded ones, it is easier and no necessity of asciidoc.

Do you have something against asciidoc? It's just one download as
opposed to the 2 that you suggest. Also, it can be used by other
packages. On my system it is used by gegl and libXi as well as git.

Andy



More information about the blfs-dev mailing list