[blfs-dev] Why is my message to this list being blocked?

Andrew Benton b3nton at gmail.com
Sat Feb 11 12:56:28 PST 2012


On Sat, 11 Feb 2012 17:52:57 +0000
Ken Moffat <zarniwhoop at ntlworld.com> wrote:

>  I don't understand.  gtkmm-3.2.0 is either in the book or about to
> be, for gnome-3.  What will need the 2.0 version ?

I don't know of anything in the boofk that uses the gtk+-2 version of
gtkmm, personally, I install it for 3 things: Gtksmartmon, Gparted and
Inkscape

Andy



More information about the blfs-dev mailing list