[blfs-dev] [blfs-book] r9264 - trunk/BOOK/postlfs/security

Andrew Benton b3nton at gmail.com
Thu Feb 2 14:14:05 PST 2012


On Thu, 02 Feb 2012 15:40:15 -0600
Bruce Dubbs <bruce.dubbs at gmail.com> wrote:

> Oh, I agree with the the setting.  I was just asking about the statement 
> about needed headers not being installed.  I'd just suggest changing
> 
>    the needed headers files are no longer installed by glibc
> 
> to
> 
>    nis is deprecated in glibc.

Yeah, that sounds fine. I'll do that now.
Thanks
Andy



More information about the blfs-dev mailing list