KDE 3.5.11?

Robert Xu robxu9 at gmail.com
Thu Aug 5 18:47:14 PDT 2010


On Thu, Aug 5, 2010 at 17:14, Bruce Dubbs <bruce.dubbs at gmail.com> wrote:
> Robert Xu wrote:
>
>> For the KDE-4 stuff, would you mind if I upgraded that to 4.5?
>
> No.  Go ahead.
>
>> Probably a good idea.
>> Just the little problem of I can't write to the BLFS wiki...
>
> Send me a message off line with your blfs login id and I'll give you
> write perms.
>

I've set up the pages required in order to begin..
But!
I can't start right this second; apparently,
trinity.pearsoncomputing.net is down.

Great.
Just a quick throwout there, I'm assuming that the KDE 3.5.10 build
instructions should be the same as trinity,
because quite frankly, they should. (I'm looking at SVN and they still
use the traditional configure.)

-- 
later, Robert Xu



More information about the blfs-dev mailing list