KDE 3.5.11?

Bruce Dubbs bruce.dubbs at gmail.com
Thu Aug 5 14:14:23 PDT 2010


Robert Xu wrote:

> For the KDE-4 stuff, would you mind if I upgraded that to 4.5?

No.  Go ahead.

> Probably a good idea.
> Just the little problem of I can't write to the BLFS wiki...

Send me a message off line with your blfs login id and I'll give you 
write perms.

   -- Bruce






More information about the blfs-dev mailing list