Sqlite issue

William Immendorf will.immendorf at gmail.com
Wed Sep 16 13:36:31 PDT 2009


On Wed, Sep 16, 2009 at 8:11 PM, Ken Moffat <zarniwhoop73 at googlemail.com> wrote:
> Version ?
>
>  With 3.6.16 I'm able to pass '--disable-tcl'.
Version I'm using is 3.6.18, and I think you can pass it with that
switch. All Sqlite needs TCL for is the testsuite and for bindings.

William



More information about the blfs-dev mailing list