New package: libunique Ticket 2870

Randy McMurchy randy at linuxfromscratch.org
Tue Jul 21 08:55:05 PDT 2009


Wayne Blaszczyk wrote these words on 07/21/09 08:31 CST:
> Hi,
> I've created a new package for libunique and have attached the diff file
> to ticket 2870. This library will be a requirement for nautilus 2.26.

Thanks Wayne. Just so you know, there are entities for the gnome download
locations, so I modified the patch to include them. You can see them by
updating your SVN sandbox and looking at the file. I've committed the
update.

Good work, and thanks.

-- 
Randy

rmlscsi: [bogomips 1003.25] [GNU ld version 2.16.1] [gcc (GCC) 4.0.3]
[GNU C Library stable release version 2.3.6] [Linux 2.6.14.3 i686]
10:52:01 up 14 days, 23:20, 1 user, load average: 0.01, 0.00, 0.01



More information about the blfs-dev mailing list