dbus version mismatch

Guy Dalziel krendoshazin at gmail.com
Tue Jul 15 07:51:50 PDT 2008


Dan Nicholson wrote:
> What version of dbus-glib are you trying to build? The one that's
> currently in the book certainly works with dbus-1.0.2.
Nevermind, in my haste I managed to grab 0.76 somehow instead of 0.74. 
Perhaps this will at least serve as a future note to the need to upgrade.



More information about the blfs-dev mailing list