Tidy CVS

M.Canales.es macana at macana-es.com
Tue Mar 27 11:53:06 PDT 2007


El Martes, 27 de Marzo de 2007 20:23, Dan Nicholson escribió:

> But, if you're offering to test, I'd say anything with pre-LFS-6.2
> autotools would be good. Those versions were autoconf-2.59,
> automake-1.9.6 and libtool-1.5.22.

It build and work fine on a LFS-6.0 system (I should to update my working 
system some day ... )

-- 
Manuel Canales Esparcia
Usuario de LFS nº2886:       http://www.linuxfromscratch.org
LFS en castellano: http://www.escomposlinux.org/lfs-es http://www.lfs-es.info
TLDP-ES:                           http://es.tldp.org



More information about the blfs-dev mailing list