JDK version 6

Luca Piol piol.luca at gmail.com
Fri Jul 13 05:58:31 PDT 2007


2007/7/13, Randy McMurchy <randy at linuxfromscratch.org>:
>
>
>
> 4. CUPS is now a *required* dependency. You left that off.
>
>
> --
> Randy
>
>
Hello Randy.

In BLFS Ticket #2211 (JDK-6.0 now JDK-6.0_u1) I already reported CUPS
required dependency (really CUPS-headers are required) in date 01/28/07.

Luca
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.linuxfromscratch.org/pipermail/blfs-dev/attachments/20070713/0eca9498/attachment.html>


More information about the blfs-dev mailing list