Akode and FFmpeg

Bruce Dubbs bruce.dubbs at gmail.com
Fri Aug 17 18:32:25 PDT 2007


M.Canales.es wrote:
> El Miércoles, 15 de Agosto de 2007 00:18, Randy McMurchy escribió:
> 
>> I thought about this today as well. And if Bruce doesn't have the time
>> to update, I've already installed and logged about 1/3 of the KDE
>> packages, so it wouldn't be hard to update. I'd like get it done one
>> way or the other before we release BLFS-6.3.
> 
> When updating KDE to 3.5.7, take note that there are several security patches, 
> at this moment there is 3 for KDE packages and one for Koffice:
> 
> ftp://ftp.kde.org/pub/kde/security_patches

If Randy, or anyone else, wants to do KDE 3.5.7, that is fine with me.

  -- Bruce





More information about the blfs-dev mailing list