Emacs 22.1 ?

Dan Nicholson dbn.lists at gmail.com
Mon Aug 13 07:11:48 PDT 2007


On 8/13/07, Jeremy Henty <onepoint at starurchin.org> wrote:
>
> Is there any interest in upgrading BLFS-svn to emacs-22.1 ?  I
> installed it as per the current instructions without any problem.  I
> can create a patch for SVN.

Sure, that'd be great. If you do generate a patch, can you please
attach it to this ticket (you can send it here, too, but it won't get
lost on the ticket):

http://wiki.linuxfromscratch.org/blfs/ticket/2376

Thanks.

--
Dan



More information about the blfs-dev mailing list