Eterm

William Harrington wwh04660 at ucmo.edu
Sun Aug 5 00:15:58 PDT 2007


Hey everybody,


	Is there anyone still using Eterm these days? The latest Eterm  
requires libast and libim2. Really, I don't know if it deserves a  
place in BLFS, however, if there is enough input, it might be  
included. It's not a difficult program to build and install without  
BLFS, but it's decent. I'm not sure what the requirements are for a  
package to be considered in BLFS.

Sincerely,

William 
                                                                         
                                                                        



More information about the blfs-dev mailing list