libglade-2.6.0

tiberius tiberius1 at gmx.li
Sun Aug 6 13:39:13 PDT 2006


hello!

there are some issues with this package which i like to mention to help 
a bit =) i'm viewing the blfs book svn-20060805

- the download link is
http://ftp.gnome.org/pub/gnome/sources/libglade/2.5/libglade-2.6.0.tar.bz2
  but needs to be
http://ftp.gnome.org/pub/gnome/sources/libglade/2.6/libglade-2.6.0.tar.bz2
(same for ftp)

- it seems to me, that python is needed to compile it, but is marked 
optional

cu
-ti



More information about the blfs-dev mailing list