Gcc-4.1

Andrew Benton b3nt at ukonline.co.uk
Mon Apr 17 09:34:29 PDT 2006


Dan Nicholson wrote:
> 
> Great to hear.  What glibc version were you using?
> 

glibc-2.4. A cvs pull from the nineteenth of march.

Andy



More information about the blfs-dev mailing list