sound-juicer

Randy McMurchy randy at linuxfromscratch.org
Mon Nov 28 22:29:50 PST 2005


DJ Lucas wrote these words on 11/29/05 00:22 CST:

> Looks like gtk+-2.8.3 needs a patch.

Not sure how to take this as the book is at 2.8.6. Are you saying
that a patch *from upstream* that was designed for 2.8.3 hasn't made
it into the tree by 2.8.6?

Sounds to me as though that patch isn't going to be included at all
in upstream version. Is it something we want to put in BLFS?

I'm not sure I understand what your intentions are.

-- 
Randy

rmlscsi: [GNU ld version 2.15.94.0.2 20041220] [gcc (GCC) 3.4.3]
[GNU C Library stable release version 2.3.4] [Linux 2.6.10 i686]
00:27:01 up 65 days, 9:51, 3 users, load average: 0.18, 0.32, 0.48



More information about the blfs-dev mailing list