Java 1.4.2_10 install on LFS SVN

Jay D. McHugh jay at joyfulnoisewebdesign.com
Wed Nov 16 13:06:58 PST 2005


By the way, I did not have any problems installing java 1.5 on the LFS-SVN.

Jay



More information about the blfs-dev mailing list