jdk-1.5.0

Robert Connolly robert at linuxfromscratch.org
Tue Apr 26 12:41:24 PDT 2005


On April 26, 2005 03:13 pm, Randy McMurchy wrote:
> Because I'm not sure what lfs-unstable is now, could you tell us
> what version of GCC you're using. I've compiled the JDK-1.5.0
> several times on 3 different x86 platforms using GCC-3.4.3 without
> any issues.

gcc-3.4.3, glibc-2.3.5

robert



More information about the blfs-dev mailing list