GCC-3.3.x

Miguel Bazdresch lfs-01 at thewizardstower.org
Mon Apr 25 18:33:59 PDT 2005


* Alexander E. Patrakov <patrakov at ums.usu.ru> [2005-04-26 01:25]:
> 
> GCC-3.3.x is absolutely needed for some non-free apps like fglrx and rar.

rarlinux-3.5.b1 comes with a rar_static binary that is statically
compiled, so it works regardless of your compiler/glibc versions.

-- 
Miguel Bazdresch
http://thewizardstower.org/



More information about the blfs-dev mailing list