ImageMagick-6.2.0-7 not available

Giulio Daprelà daprela at gmail.com
Mon Apr 25 14:49:05 PDT 2005


The version of ImageMagick you have in the book (both 6.0 and devel)
is no more available.
In the site you can find the 6.2.0-8 or the last one the 6.2.2-0.

Giulio
--------------------------
Linux user #356310
LFS user #11031



More information about the blfs-dev mailing list