bind 9.3.1 available

Bruce Dubbs bdubbs at swbell.net
Sun Apr 24 10:56:36 PDT 2005


syaodzir wrote:
> It doesn't need the security patch as the issue has been resolved in
> bind 9.3.1.
> The pakage installs no problem with the current commands (just change
> version numbers).

Thanks for the report.


> Personally i like having the key in a separate file for convinience. 

Yes, that is good practice.  I'll add it to the book.  Thanks.

  -- Bruce



More information about the blfs-dev mailing list