Acrobat 7

Bruce Dubbs bdubbs at swbell.net
Thu Apr 14 13:01:43 PDT 2005


Jürg Billeter wrote:

> Some plugins of Acrobat 7 need libstdc++.so.5, i.e. the standard c++
> library coming with gcc 3.3. So either install it or remove the
> Reader/intellinux/plug_ins directory...

Renaming the plugins directory worked.  I may consider installing 
libstdc++.so.5 in the future, but I've got better things to do right now.

Thanks.

   -- Bruce





More information about the blfs-dev mailing list