wvstreams-4.0.1

Randy McMurchy randy at linuxfromscratch.org
Thu Dec 30 18:32:45 PST 2004


skZZi wrote:
> Just wanted to let people know that wvstreams-4.0.1 is out and compliles 
> 'out of the box' on lfs-6.0 systems.  I have also built wvdial against 
> it with no problems at all.  I have tested it in so far as I can use 
> wvdial to establish a ppp connection.  With all the headache involved 
> using wvstreams-3.75.0 this should be good news to the few dial-up users 
> still left.

Thanks for the report. This item is already in the Bugzilla system,
and is waiting for an editor to take care of it.

-- 
Randy



More information about the blfs-dev mailing list