wvstreams-4.0.1

skZZi skzzi at gamebox.net
Thu Dec 30 18:23:14 PST 2004


Just wanted to let people know that wvstreams-4.0.1 is out and compliles 
'out of the box' on lfs-6.0 systems.  I have also built wvdial against it 
with no problems at all.  I have tested it in so far as I can use wvdial to 
establish a ppp connection.  With all the headache involved using 
wvstreams-3.75.0 this should be good news to the few dial-up users still 
left.

Rob Estus (skzzi at gamebox.net)
please reply to: skzzi at gamebox.net
as I am no longer subscribed to the list. 





More information about the blfs-dev mailing list