apache version

Mark Hymers markh at linuxfromscratch.org
Tue Oct 15 13:39:55 PDT 2002


On Tue, 15, Oct, 2002 at 10:29:48PM +0200, Vassili Dzuba spoke thus..
> Hi,
> 
> According to Apache site, some security problems
> have been corrected in version 1.3.27
> 
> Maybe it's time to upgrade the BLFS to 1.3.27

The apache section is still being written.  Jesse is on it so it'll be
updated when he has the time (like all of us his time is very limited).

Mark

-- 
Mark Hymers <markh at linuxfromscratch dot org>

"Q: What's the definition of a double blind trial?
 A: Two orthopaedic surgeons looking at an ECG"
     Medical In-Joke
-- 
Unsubscribe: send email to listar at linuxfromscratch.org
and put 'unsubscribe blfs-dev' in the subject header of the message



More information about the blfs-dev mailing list