apache version

Vassili Dzuba vassilidzuba at nerim.net
Tue Oct 15 13:29:48 PDT 2002


Hi,

According to Apache site, some security problems
have been corrected in version 1.3.27

Maybe it's time to upgrade the BLFS to 1.3.27

Vassili Dzuba
-- 
Unsubscribe: send email to listar at linuxfromscratch.org
and put 'unsubscribe blfs-dev' in the subject header of the message



More information about the blfs-dev mailing list