[blfs-book] [BLFS Trac] #4510: colord-1.1.5-

BLFS Trac trac at linuxfromscratch.org
Wed Jan 1 05:26:31 PST 2014


#4510: colord-1.1.5-
-------------------------+--------------------------
 Reporter:  fo           |       Owner:  blfs-book@…
     Type:  enhancement  |      Status:  new
 Priority:  normal       |   Milestone:  current
Component:  BOOK         |     Version:  SVN
 Severity:  normal       |  Resolution:
 Keywords:               |
-------------------------+--------------------------

Comment (by Krejzi):

 http://www.freedesktop.org/software/colord/faq.html#versions

 It does mention "Fedora" as a distribution suitable for "unstable
 version". But from what I know, BLFS only follows "stable releases" unless
 it's necessarry to do otherwise. Do you know of something that strictly
 requires Colord 1.1.x yet in BLFS?

 Ps, I am not trying to be funny or not, I was just trying to answer your
 original question.

-- 
Ticket URL: <http://wiki.linuxfromscratch.org/blfs/ticket/4510#comment:5>
BLFS Trac <http://wiki.linuxfromscratch.org/blfs>
Beyond Linux From Scratch



More information about the blfs-book mailing list